CVE-2011-1153

high

Tenable Plugins

View all (14 total)

IDNameProductFamilySeverity
58811HP System Management Homepage < 7.0 Multiple VulnerabilitiesNessusWeb Servers
critical
56481Mac OS X Multiple Vulnerabilities (Security Update 2011-006)NessusMacOS X Local Security Checks
critical
56459GLSA-201110-06 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks
critical
55486Debian DSA-2266-1 : php5 - several vulnerabilitiesNessusDebian Local Security Checks
high
55087Ubuntu 6.06 LTS / 8.04 LTS / 9.10 / 10.04 LTS / 10.10 / 11.04 : php5 regressions (USN-1126-2)NessusUbuntu Local Security Checks
high
55086Ubuntu 6.06 LTS / 8.04 LTS / 9.10 / 10.04 LTS / 10.10 / 11.04 : php5 vulnerabilities (USN-1126-1)NessusUbuntu Local Security Checks
high
53306Fedora 13 : maniadrive-1.2-27.fc13 / php-5.3.6-1.fc13 / php-eaccelerator-0.9.6.1-6.fc13 (2011-3666)NessusFedora Local Security Checks
high
53305Fedora 14 : maniadrive-1.2-27.fc14 / php-5.3.6-1.fc14 / php-eaccelerator-0.9.6.1-6.fc14 (2011-3636)NessusFedora Local Security Checks
high
52983Fedora 15 : maniadrive-1.2-29.fc15 / php-5.3.6-1.fc15 / php-eaccelerator-0.9.6.1-6.fc15 (2011-3614)NessusFedora Local Security Checks
high
52958Mandriva Linux Security Advisory : php (MDVSA-2011:053)NessusMandriva Local Security Checks
high
52957Mandriva Linux Security Advisory : php (MDVSA-2011:052)NessusMandriva Local Security Checks
high
801082PHP 5.3 < 5.3.6 String To Double Conversion DoSLog Correlation EngineWeb Servers
high
5824PHP 5.3.x < 5.3.6 Multiple VulnerabilitiesNessus Network MonitorWeb Servers
high
52717PHP 5.3 < 5.3.6 Multiple VulnerabilitiesNessusCGI abuses
high