CVE-2007-6337

high

Tenable Plugins

View all (8 total)

IDNameProductFamilySeverity
36347Mandriva Linux Security Advisory : clamav (MDVSA-2008:003)NessusMandriva Local Security Checks
critical
31605Mac OS X Multiple Vulnerabilities (Security Update 2008-002)NessusMacOS X Local Security Checks
critical
30071Fedora 7 : clamav-0.92-6.fc7 (2008-0170)NessusFedora Local Security Checks
critical
30070Fedora 8 : clamav-0.92-6.fc8 (2008-0115)NessusFedora Local Security Checks
critical
29817GLSA-200712-20 : ClamAV: Multiple vulnerabilitiesNessusGentoo Local Security Checks
critical
29782SuSE 10 Security Update : clamav (ZYPP Patch Number 4836)NessusSuSE Local Security Checks
critical
29781openSUSE 10 Security Update : clamav (clamav-4832)NessusSuSE Local Security Checks
critical
4321ClamAV < 0.92.0 PE File Handling Integer Overflow (deprecated)Nessus Network MonitorWeb Clients
high