CVE-2007-1777

high

Tenable Plugins

View all (5 total)

IDNameProductFamilySeverity
25100Debian DSA-1283-1 : php5 - several vulnerabilitiesNessusDebian Local Security Checks
high
25099Debian DSA-1282-1 : php4 - several vulnerabilitiesNessusDebian Local Security Checks
high
24906PHP < 4.4.5 Multiple VulnerabilitiesNessusCGI abuses
high
3857PHP < 4.4.5 / 5.2.1 Multiple VulnerabilitiesNessus Network MonitorWeb Servers
medium
801112PHP < 4.4.5 / 5.2.1 Multiple VulnerabilitiesLog Correlation EngineWeb Servers
high