Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
175055GLSA-202305-23 : Lua: Multiple VulnerabilitiesNessusGentoo Local Security Checks5/3/20235/4/2023
critical
175654AlmaLinux 9 : lua (ALSA-2023:2582)NessusAlma Linux Local Security Checks5/14/20235/14/2023
critical
175706Oracle Linux 9 : lua (ELSA-2023-2582)NessusOracle Linux Local Security Checks5/15/20239/18/2023
critical
166997Amazon Linux 2022 : (ALAS2022-2022-176)NessusAmazon Linux Local Security Checks11/4/202210/5/2023
critical
191333CentOS 9 : lua-5.4.4-3.el9NessusCentOS Local Security Checks2/29/20244/26/2024
critical
166119Amazon Linux 2022 : (ALAS2022-2022-146)NessusAmazon Linux Local Security Checks10/14/202210/9/2023
critical
172906CBL Mariner 2.0 Security Update: lua / ntopng (CVE-2022-28805)NessusMarinerOS Local Security Checks3/20/20237/3/2024
critical
175459RHEL 9 : lua (RHSA-2023:2582)NessusRed Hat Local Security Checks5/13/20234/28/2024
critical
178627Oracle Solaris Critical Patch Update : jul2023_SRU11_4_57_144_3NessusSolaris Local Security Checks7/20/202311/16/2023
critical