Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
112743Joomla! 3.x < 3.9.26 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability4/15/202110/7/2021
medium
148641Joomla 3.0.x < 3.9.26 Multiple Vulnerabilities (5835-joomla-3-9-26)NessusCGI abuses4/15/20215/28/2021
medium