Plugins Search

Page 1 of 1 16 total

IDNameProductFamilyPublishedUpdatedSeverity
122750PHP 7.3.x < 7.3.2 Information Disclosure.NessusCGI abuses2019/03/112019/10/31medium
98241PHP 7.3.x < 7.3.2 Information DisclosureWeb Application ScanningComponent Vulnerability2019/03/132019/04/10medium
122667Ubuntu 14.04 LTS / 16.04 LTS : php5, php7.0 vulnerabilities (USN-3902-1)NessusUbuntu Local Security Checks2019/03/072020/02/06high
122517Debian DSA-4398-1 : php7.0 - security updateNessusDebian Local Security Checks2019/03/012020/02/07high
123528Debian DLA-1741-1 : php5 security updateNessusDebian Local Security Checks2019/04/012020/09/23high
124271Ubuntu 14.04 LTS : PHP vulnerabilities (USN-3922-2)NessusUbuntu Local Security Checks2019/04/242020/09/17high
98242PHP 7.3.x < 7.3.1 Multiple vulnerabilitiesWeb Application ScanningComponent Vulnerability2019/03/132020/02/19high
121353PHP 7.2.x < 7.2.14 Multiple vulnerabilities.NessusCGI abuses2019/01/242019/05/02high
121510PHP 7.1.x < 7.1.26 Multiple vulnerabilities.NessusCGI abuses2019/01/312019/05/02high
98243PHP 7.2.x < 7.2.14 Multiple vulnerabilitiesWeb Application ScanningComponent Vulnerability2019/03/132020/02/19high
98244PHP 7.1.x < 7.1.26 Multiple vulnerabilitiesWeb Application ScanningComponent Vulnerability2019/03/132020/02/19high
98245PHP 5.6.x < 5.6.40 Multiple vulnerabilitiesWeb Application ScanningComponent Vulnerability2019/03/132020/02/19high
126034openSUSE Security Update : php7 (openSUSE-2019-1572)NessusSuSE Local Security Checks2019/06/192020/01/10high
136057RHEL 8 : php:7.2 (RHSA-2020:1624)NessusRed Hat Local Security Checks2020/04/282020/05/20high
126035openSUSE Security Update : php7 (openSUSE-2019-1573)NessusSuSE Local Security Checks2019/06/192020/09/22high
125850SUSE SLED15 / SLES15 Security Update : php7 (SUSE-SU-2019:1461-1)NessusSuSE Local Security Checks2019/06/122020/01/10high

Page 1 of 1 16 total