Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
130496FreeBSD : MySQL -- Multiple vulerabilities (fc91f2ef-fd7b-11e9-a1c7-b499baebfeaf)NessusFreeBSD Local Security Checks11/4/20194/16/2024
high
145612CentOS 8 : mysql:8.0 (CESA-2019:2511)NessusCentOS Local Security Checks1/29/20212/8/2023
high
184908Rocky Linux 8 : mysql:8.0 (RLSA-2019:2511)NessusRocky Linux Local Security Checks11/7/20237/10/2024
high
127983Oracle Linux 8 : mysql:8.0 (ELSA-2019-2511)NessusOracle Linux Local Security Checks8/20/20195/19/2022
high
127991RHEL 8 : mysql:8.0 (RHSA-2019:2511)NessusRed Hat Local Security Checks8/20/20194/28/2024
high
126784MySQL 8.0.x < 8.0.17 Multiple Vulnerabilities (July 2019 CPU)NessusDatabases7/18/201910/25/2022
high
131161Ubuntu 16.04 LTS / 18.04 LTS : MySQL vulnerabilities (USN-4195-1)NessusUbuntu Local Security Checks11/20/201910/21/2023
medium