Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
129284SUSE SLED15 / SLES15 Security Update : kernel-source-rt (SUSE-SU-2019:2430-1) (MDSUM/RIDL) (MFBDS/RIDL/ZombieLoad) (MLPDS/RIDL) (MSBDS/Fallout) (SACK Panic) (SACK Slowness) (Spectre)NessusSuSE Local Security Checks9/24/20195/19/2022
high
128929EulerOS Virtualization for ARM 64 3.0.2.0 : kernel (EulerOS-SA-2019-1926)NessusHuawei Local Security Checks9/17/201912/20/2021
critical
137217OracleVM 3.4 : Unbreakable / etc (OVMSA-2020-0020) (Stack Clash)NessusOracleVM Local Security Checks6/8/20208/13/2020
critical
126688SUSE SLES12 Security Update : kernel (SUSE-SU-2019:1823-1)NessusSuSE Local Security Checks7/15/20195/19/2022
critical
137291Oracle Linux 7 : Unbreakable Enterprise kernel (ELSA-2020-5715)NessusOracle Linux Local Security Checks6/10/20201/26/2022
critical
126741SUSE SLED12 / SLES12 Security Update : kernel (SUSE-SU-2019:1851-1) (SACK Slowness)NessusSuSE Local Security Checks7/16/20195/19/2022
critical
126744SUSE SLED15 / SLES15 Security Update : kernel (SUSE-SU-2019:1855-1) (SACK Slowness)NessusSuSE Local Security Checks7/16/20195/19/2022
critical
145850CentOS 8 : kernel (CESA-2020:1769)NessusCentOS Local Security Checks2/1/20213/23/2021
critical
137173Oracle Linux 6 / 7 : Unbreakable Enterprise kernel (ELSA-2020-5708)NessusOracle Linux Local Security Checks6/5/20201/26/2022
critical
126045SUSE SLED15 / SLES15 Security Update : kernel (SUSE-SU-2019:1550-1) (MDSUM/RIDL) (MFBDS/RIDL/ZombieLoad) (MLPDS/RIDL) (MSBDS/Fallout) (SACK Panic) (SACK Slowness) (Spectre)NessusSuSE Local Security Checks6/19/20195/19/2022
high
126691SUSE SLED15 / SLES15 Security Update : kernel (SUSE-SU-2019:1829-1)NessusSuSE Local Security Checks7/15/20195/19/2022
critical
127889Ubuntu 16.04 LTS / 18.04 LTS : Linux kernel vulnerabilities (USN-4094-1)NessusUbuntu Local Security Checks8/14/201912/21/2021
high
126033openSUSE Security Update : the Linux Kernel (openSUSE-2019-1570) (SACK Panic) (SACK Slowness)NessusSuSE Local Security Checks6/19/20191/19/2021
high
128478Ubuntu 16.04 LTS / 18.04 LTS : linux-aws vulnerabilities (USN-4118-1)NessusUbuntu Local Security Checks9/3/201912/21/2021
critical
126059openSUSE Security Update : the Linux Kernel (openSUSE-2019-1571) (SACK Panic) (SACK Slowness)NessusSuSE Local Security Checks6/20/20191/10/2020
high
126040openSUSE Security Update : the Linux Kernel (openSUSE-2019-1579) (SACK Panic) (SACK Slowness)NessusSuSE Local Security Checks6/19/20191/19/2021
high
135614EulerOS Virtualization 3.0.2.2 : kernel (EulerOS-SA-2020-1452)NessusHuawei Local Security Checks4/16/20205/13/2022
critical
126742SUSE SLES12 Security Update : kernel (SUSE-SU-2019:1852-1)NessusSuSE Local Security Checks7/16/20195/19/2022
critical