Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
110562Asterisk 13.x < 13.21.1 / 14.x < 14.7.7 / 13.13 < 13.18-cert4 / 13.21 < 13.21-cert2 Information Disclosure Vulnerability (AST-2018-008)NessusMisc.6/15/201811/4/2019
medium
118158Debian DSA-4320-1 : asterisk - security updateNessusDebian Local Security Checks10/17/20184/5/2019
medium
110561Asterisk 15.x < 15.4.1 Multiple Vulnerabilities (AST-2018-007 - AST-2018-008)NessusMisc.6/15/201811/4/2019
medium
119131GLSA-201811-11 : Asterisk: Multiple vulnerabilitiesNessusGentoo Local Security Checks11/26/20182/23/2021
medium