Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
121972Photon OS 2.0: Systemd PHSA-2018-2.0-0076NessusPhotonOS Local Security Checks2/7/20192/7/2019
medium
121866Photon OS 1.0: Systemd PHSA-2018-1.0-0167NessusPhotonOS Local Security Checks2/7/20192/7/2019
high
131856EulerOS 2.0 SP2 : systemd (EulerOS-SA-2019-2364)NessusHuawei Local Security Checks12/10/20191/6/2021
critical
127166NewStart CGSL MAIN 5.04 : systemd Vulnerability (NS-SA-2019-0014)NessusNewStart CGSL Local Security Checks8/12/20191/14/2021
medium
111946Photon OS 1.0: Blktrace / Libmspack / Ntp / Openjdk / Perl / Systemd / Vim PHSA-2018-1.0-0167 (deprecated)NessusPhotonOS Local Security Checks8/17/20184/5/2019
high
106529SUSE SLED12 / SLES12 Security Update : systemd (SUSE-SU-2018:0299-1)NessusSuSE Local Security Checks1/31/20181/13/2021
medium
106553RHEL 7 : systemd (RHSA-2018:0260)NessusRed Hat Local Security Checks2/1/201810/24/2019
medium
106566CentOS 7 : systemd (CESA-2018:0260)NessusCentOS Local Security Checks2/2/201812/31/2019
medium
106571Oracle Linux 7 : systemd (ELSA-2018-0260)NessusOracle Linux Local Security Checks2/2/20189/27/2019
medium
109129Amazon Linux 2 : systemd (ALAS-2018-961)NessusAmazon Linux Local Security Checks4/18/20184/18/2018
medium
106548openSUSE Security Update : systemd (openSUSE-2018-117)NessusSuSE Local Security Checks2/1/20181/19/2021
medium
117552EulerOS Virtualization 2.5.0 : systemd (EulerOS-SA-2018-1243)NessusHuawei Local Security Checks9/18/20181/6/2021
medium
106554Scientific Linux Security Update : systemd on SL7.x x86_64 (20180131)NessusScientific Linux Local Security Checks2/1/20182/24/2020
medium
106620Ubuntu 14.04 LTS / 16.04 LTS : systemd vulnerabilities (USN-3558-1)NessusUbuntu Local Security Checks2/6/20189/18/2019
medium
111960Photon OS 2.0: Blktrace / Systemd / Vim PHSA-2018-2.0-0076 (deprecated)NessusPhotonOS Local Security Checks8/17/20182/7/2019
medium
124915EulerOS Virtualization for ARM 64 3.0.1.0 : systemd (EulerOS-SA-2019-1412)NessusHuawei Local Security Checks5/14/20191/6/2021
high
119039Debian DLA-1580-1 : systemd security updateNessusDebian Local Security Checks11/20/20181/11/2021
critical