Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
96656Ubuntu 12.04 LTS / 14.04 LTS / 16.04 LTS / 16.10 : mysql-5.5, mysql-5.7 vulnerabilities (USN-3174-1)NessusUbuntu Local Security Checks1/20/20179/18/2019
medium
96618FreeBSD : mysql -- multiple vulnerabilities (4d2f9d09-ddb7-11e6-a9a5-b499baebfeaf)NessusFreeBSD Local Security Checks1/19/20171/4/2021
medium
97260GLSA-201702-17 : MySQL: Multiple vulnerabilitiesNessusGentoo Local Security Checks2/21/20171/11/2021
medium
95880MySQL 5.7.x < 5.7.17 Multiple Vulnerabilities (January 2017 CPU) (July 2017 CPU)NessusDatabases12/15/201611/13/2019
medium
95881MySQL 5.7.x < 5.7.17 Multiple Vulnerabilities (January 2017 CPU) (July 2017 CPU)NessusDatabases12/15/20166/3/2020
medium