Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
98677Webmin < 1.830 Multiple Cross-Site Scripting VulnerabilitiesWeb Application ScanningComponent Vulnerability9/4/201911/5/2021
medium
108558Webmin < 1.830 Multiple Cross Site Scripting VulnerabilitiesNessusCGI abuses : XSS3/22/201811/8/2019
medium