Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
91996Oracle MySQL 5.6.x < 5.6.31 Multiple VulnerabilitiesNessusDatabases7/11/20166/3/2020
high
96232GLSA-201701-01 : MariaDB and MySQL: Multiple vulnerabilitiesNessusGentoo Local Security Checks1/3/20171/11/2021
critical
91998Oracle MySQL 5.7.x < 5.7.13 Multiple VulnerabilitiesNessusDatabases7/11/20166/3/2020
low
91995MySQL 5.6.x < 5.6.31 Multiple VulnerabilitiesNessusDatabases7/20/201611/14/2019
high
91997MySQL 5.7.x < 5.7.13 Multiple VulnerabilitiesNessusDatabases7/20/201611/14/2019
low
94694openSUSE Security Update : mysql-community-server (openSUSE-2016-1283)NessusSuSE Local Security Checks11/11/20161/19/2021
critical
94756openSUSE Security Update : mysql-community-server (openSUSE-2016-1289)NessusSuSE Local Security Checks11/14/20161/19/2021
critical
9616Oracle MySQL 5.7.x < 5.7.13 Multiple VulnerabilitiesNessus Network MonitorDatabase9/30/20163/6/2019
high
9612Oracle MySQL 5.6.x < 5.6.31 Multiple VulnerabilitiesNessus Network MonitorDatabase9/30/20163/6/2019
high