Plugins Search

Page 1 of 1 5 total

IDNameProductFamilyPublishedUpdatedSeverity
94168Oracle VM VirtualBox 5.0.x < 5.0.28 / 5.1.x < 5.1.8 Multiple Vulnerabilities (October 2016 CPU)NessusMisc.2016/10/202019/11/14high
94302openSUSE Security Update : virtualbox (openSUSE-2016-1226)NessusSuSE Local Security Checks2016/10/272020/06/04high
96750openSUSE Security Update : virtualbox (openSUSE-2017-141)NessusSuSE Local Security Checks2017/01/252020/06/04high
95378openSUSE Security Update : virtualbox (openSUSE-2016-1366)NessusSuSE Local Security Checks2016/11/292020/06/04high
95695GLSA-201612-27 : VirtualBox: Multiple vulnerabilities (Venom)NessusGentoo Local Security Checks2016/12/122019/04/11high

Page 1 of 1 5 total