Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
124816EulerOS Virtualization 3.0.1.0 : kernel (EulerOS-SA-2019-1492)NessusHuawei Local Security Checks5/13/20191/6/2021
critical
93289SUSE SLES11 Security Update : kernel (SUSE-SU-2016:2074-1)NessusSuSE Local Security Checks9/2/20161/19/2021
critical
124837EulerOS Virtualization for ARM 64 3.0.1.0 : kernel (EulerOS-SA-2019-1516)NessusHuawei Local Security Checks5/13/20192/9/2021
critical
93104openSUSE Security Update : the Linux Kernel (openSUSE-2016-1015)NessusSuSE Local Security Checks8/25/20161/19/2021
critical
110998Oracle Linux 6 / 7 : Unbreakable Enterprise kernel (ELSA-2018-4164)NessusOracle Linux Local Security Checks7/11/20189/8/2021
high
89937Ubuntu 14.04 LTS : linux-lts-vivid vulnerabilities (USN-2932-1)NessusUbuntu Local Security Checks3/15/20161/19/2021
high
110583Oracle Linux 6 / 7 : Unbreakable Enterprise kernel (ELSA-2018-4134)NessusOracle Linux Local Security Checks6/18/20189/8/2021
high
110585Oracle Linux 6 : Unbreakable Enterprise kernel (ELSA-2018-4145)NessusOracle Linux Local Security Checks6/18/20189/8/2021
medium
110581OracleVM 3.3 : Unbreakable / etc (OVMSA-2018-0231)NessusOracleVM Local Security Checks6/18/20189/27/2019
high
89932Ubuntu 14.04 LTS : linux vulnerabilities (USN-2929-1)NessusUbuntu Local Security Checks3/15/20161/19/2021
high
90264SUSE SLED11 / SLES11 Security Update : kernel (SUSE-SU-2016:0911-1)NessusSuSE Local Security Checks4/1/20161/6/2021
critical
89122Debian DSA-3503-1 : linux - security updateNessusDebian Local Security Checks3/4/20161/11/2021
critical
89936Ubuntu 14.04 LTS : linux-lts-utopic vulnerabilities (USN-2931-1)NessusUbuntu Local Security Checks3/15/20161/19/2021
high
90884SUSE SLES11 Security Update : kernel (SUSE-SU-2016:1203-1)NessusSuSE Local Security Checks5/4/20161/19/2021
critical
111022OracleVM 3.3 : Unbreakable / etc (OVMSA-2018-0237)NessusOracleVM Local Security Checks7/12/20189/27/2019
high
89933Ubuntu 12.04 LTS : linux-lts-trusty vulnerabilities (USN-2929-2)NessusUbuntu Local Security Checks3/15/20161/19/2021
high
91087Ubuntu 12.04 LTS : linux vulnerabilities (USN-2967-1)NessusUbuntu Local Security Checks5/12/20169/18/2019
critical