Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
90260openSUSE Security Update : xen (openSUSE-2016-413)NessusSuSE Local Security Checks4/1/20161/19/2021
critical
88629Debian DSA-3470-1 : qemu-kvm - security updateNessusDebian Local Security Checks2/9/20161/11/2021
critical
117310RHEL 7 : qemu-kvm-rhev (RHSA-2016:0084)NessusRed Hat Local Security Checks9/6/201810/16/2020
high
93180SUSE SLES11 Security Update : kvm (SUSE-SU-2016:1785-1)NessusSuSE Local Security Checks8/29/20161/19/2021
critical
93170SUSE SLED12 / SLES12 Security Update : qemu (SUSE-SU-2016:1703-1)NessusSuSE Local Security Checks8/29/20161/6/2021
critical
91980openSUSE Security Update : qemu (openSUSE-2016-839)NessusSuSE Local Security Checks7/8/20161/19/2021
critical
131585EulerOS 2.0 SP2 : qemu-kvm (EulerOS-SA-2019-2431)NessusHuawei Local Security Checks12/4/20191/29/2021
critical
135559EulerOS 2.0 SP3 : qemu-kvm (EulerOS-SA-2020-1430)NessusHuawei Local Security Checks4/15/20201/6/2021
critical
88630Debian DSA-3471-1 : qemu - security updateNessusDebian Local Security Checks2/9/20161/11/2021
critical
88628Debian DSA-3469-1 : qemu - security updateNessusDebian Local Security Checks2/9/20161/11/2021
critical
90478openSUSE Security Update : xen (openSUSE-2016-439)NessusSuSE Local Security Checks4/13/20161/19/2021
critical
93169SUSE SLES11 Security Update : kvm (SUSE-SU-2016:1698-1)NessusSuSE Local Security Checks8/29/20161/19/2021
critical
91249SUSE SLED12 / SLES12 Security Update : xen (SUSE-SU-2016:1318-1)NessusSuSE Local Security Checks5/19/20161/6/2021
critical
90186SUSE SLED12 / SLES12 Security Update : xen (SUSE-SU-2016:0873-1)NessusSuSE Local Security Checks3/25/20161/6/2021
critical
89526Fedora 23 : qemu-2.4.1-6.fc23 (2016-42778e8c82)NessusFedora Local Security Checks3/4/20161/11/2021
high
90396SUSE SLED11 / SLES11 Security Update : xen (SUSE-SU-2016:0955-1)NessusSuSE Local Security Checks4/7/20161/6/2021
critical
88587GLSA-201602-01 : QEMU: Multiple vulnerabilities (Venom)NessusGentoo Local Security Checks2/5/20161/11/2021
critical
88576Ubuntu 12.04 LTS / 14.04 LTS / 15.10 : qemu, qemu-kvm vulnerabilities (USN-2891-1)NessusUbuntu Local Security Checks2/4/20161/19/2021
high
91660SUSE SLED12 / SLES12 Security Update : qemu (SUSE-SU-2016:1560-1)NessusSuSE Local Security Checks6/17/20161/6/2021
critical
93177SUSE SLES11 Security Update : xen (SUSE-SU-2016:1745-1)NessusSuSE Local Security Checks8/29/20161/19/2021
critical