Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
79654Fedora 20 : phpMyAdmin-4.2.12-1.fc20 (2014-15538)NessusFedora Local Security Checks12/2/20141/11/2021
medium
79777Fedora 21 : phpMyAdmin-4.2.12-1.fc21 (2014-15588)NessusFedora Local Security Checks12/7/20141/11/2021
medium
79753openSUSE Security Update : phpMyAdmin (openSUSE-SU-2014:1561-1)NessusSuSE Local Security Checks12/6/20141/19/2021
medium
79402FreeBSD : phpMyAdmin -- XSS and information disclosure vulnerabilities (a5d4a82a-7153-11e4-88c7-6805ca0b3d42)NessusFreeBSD Local Security Checks11/24/20141/6/2021
medium
79588Mandriva Linux Security Advisory : phpmyadmin (MDVSA-2014:228)NessusMandriva Local Security Checks11/27/20141/6/2021
medium
79599phpMyAdmin 4.0.x < 4.0.10.6 / 4.1.x < 4.1.14.7 / 4.2.x < 4.2.12 Multiple Vulnerabilities (PMASA-2014-13 - PMASA-2014-16)NessusCGI abuses11/27/20144/11/2022
medium
83912GLSA-201505-03 : phpMyAdmin: Multiple vulnerabilitiesNessusGentoo Local Security Checks6/1/20151/11/2021
medium
79653Fedora 19 : phpMyAdmin-4.2.12-1.fc19 (2014-15535)NessusFedora Local Security Checks12/2/20141/11/2021
medium
8583phpMyAdmin 4.0.x < 4.0.10.6 / 4.1.x < 4.1.14.7 / 4.2.x < 4.2.12 Multiple Vulnerabilities (PMASA-2014-13 through 16)Nessus Network MonitorCGI11/24/20143/6/2019
medium