Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
87627openSUSE Security Update : Qt 5 (openSUSE-2015-953)NessusSuSE Local Security Checks12/29/20151/19/2021
high
85162Debian DSA-3323-1 : icu - security updateNessusDebian Local Security Checks8/3/20151/11/2021
critical
102912SUSE SLED12 / SLES12 Security Update : icu (SUSE-SU-2017:2318-1)NessusSuSE Local Security Checks9/1/20171/6/2021
high
83345Ubuntu 14.04 LTS / 14.10 / 15.04 : icu vulnerabilities (USN-2605-1)NessusUbuntu Local Security Checks5/12/20151/19/2021
high
84603GLSA-201507-04 : International Components for Unicode: Multiple vulnerabilitiesNessusGentoo Local Security Checks7/8/20151/11/2021
high
86270Mac OS X < 10.11 Multiple Vulnerabilities (GHOST)NessusMacOS X Local Security Checks10/5/20156/20/2019
critical
118258SUSE SLES12 Security Update : icu (SUSE-SU-2018:1401-2)NessusSuSE Local Security Checks10/22/20182/7/2022
critical
86757SUSE SLED12 / SLES12 Security Update : Recommended update for LibreOffice (SUSE-SU-2015:1915-1)NessusSuSE Local Security Checks11/5/20151/6/2021
high
102967openSUSE Security Update : icu (openSUSE-2017-1011)NessusSuSE Local Security Checks9/6/20171/19/2021
high
89016openSUSE Security Update : LibreOffice and related libraries (openSUSE-2016-273)NessusSuSE Local Security Checks2/29/20161/19/2021
high
88575SUSE SLED11 Security Update : Recommended update for LibreOffice (SUSE-SU-2016:0324-1)NessusSuSE Local Security Checks2/4/20161/6/2021
high
110107openSUSE Security Update : icu (openSUSE-2018-517)NessusSuSE Local Security Checks5/25/20181/19/2021
critical
110093SUSE SLED12 / SLES12 Security Update : icu (SUSE-SU-2018:1401-1)NessusSuSE Local Security Checks5/24/20181/13/2021
critical
8982Mac OS X < 10.11 Multiple VulnerabilitiesNessus Network MonitorOperating System Detection10/28/20153/6/2019
critical
8979Apple iOS < 9.0 Multiple VulnerabilitiesNessus Network MonitorMobile Devices10/15/20153/6/2019
critical