Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
78637openSUSE Security Update : wpa_supplicant (openSUSE-SU-2014:1313-1)NessusSuSE Local Security Checks10/23/20141/19/2021
medium
79726CentOS 7 : wpa_supplicant (CESA-2014:1956)NessusCentOS Local Security Checks12/5/20141/4/2021
medium
82130Debian DLA-147-1 : wpasupplicant security updateNessusDebian Local Security Checks3/26/20151/11/2021
medium
82373Mandriva Linux Security Advisory : wpa_supplicant (MDVSA-2015:120)NessusMandriva Local Security Checks3/30/20151/14/2021
medium
78468Ubuntu 10.04 LTS / 12.04 LTS / 14.04 LTS : wpa, wpasupplicant vulnerability (USN-2383-1)NessusUbuntu Local Security Checks10/15/20141/19/2021
medium
78519Debian DSA-3052-1 : wpa - security updateNessusDebian Local Security Checks10/17/20141/11/2021
medium
78903Fedora 19 : hostapd-2.0-5.fc19 (2014-13778)NessusFedora Local Security Checks11/7/20141/11/2021
medium
78810Fedora 21 : hostapd-2.3-1.fc21 (2014-13608)NessusFedora Local Security Checks11/3/20141/11/2021
medium
79069Fedora 21 : wpa_supplicant-2.0-12.fc21 (2014-13537)NessusFedora Local Security Checks11/10/20141/11/2021
medium
78731Mandriva Linux Security Advisory : wpa_supplicant (MDVSA-2014:211)NessusMandriva Local Security Checks10/30/20141/6/2021
medium
78636openSUSE Security Update : wpa_supplicant (openSUSE-SU-2014:1314-1)NessusSuSE Local Security Checks10/23/20141/19/2021
medium
79709Oracle Linux 7 : wpa_supplicant (ELSA-2014-1956)NessusOracle Linux Local Security Checks12/4/20141/14/2021
medium
79715Scientific Linux Security Update : wpa_supplicant on SL7.x x86_64 (20141203)NessusScientific Linux Local Security Checks12/4/20141/14/2021
medium
78868SuSE 11.3 Security Update : wpa_supplicant (SAT Patch Number 9894)NessusSuSE Local Security Checks11/5/20141/19/2021
medium
79872Slackware 13.37 / 14.0 / 14.1 / current : wpa_supplicant (SSA:2014-344-07)NessusSlackware Local Security Checks12/15/20141/14/2021
medium
78727Fedora 20 : wpa_supplicant-2.0-12.fc20 (2014-13555)NessusFedora Local Security Checks10/30/20141/11/2021
medium
78905Fedora 20 : hostapd-2.3-1.fc20 (2014-13783)NessusFedora Local Security Checks11/7/20141/11/2021
medium
91862GLSA-201606-17 : hostapd and wpa_supplicant: Multiple vulnerabilitiesNessusGentoo Local Security Checks6/28/20161/11/2021
medium
84079SUSE SLED12 / SLES12 Security Update : wpa_supplicant (SUSE-SU-2015:1013-1)NessusSuSE Local Security Checks6/10/20151/6/2021
medium
79711RHEL 7 : wpa_supplicant (RHSA-2014:1956)NessusRed Hat Local Security Checks12/4/20141/14/2021
medium