Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
124808EulerOS Virtualization for ARM 64 3.0.1.0 : kernel (EulerOS-SA-2019-1484)NessusHuawei Local Security Checks5/13/20191/6/2021
critical
72163SuSE 11.2 Security Update : Linux kernel (SAT Patch Numbers 8779 / 8791 / 8792)NessusSuSE Local Security Checks1/28/20141/19/2021
high
72901Ubuntu 12.10 : linux vulnerabilities (USN-2138-1)NessusUbuntu Local Security Checks3/10/20141/19/2021
high
73198RHEL 6 : kernel (RHSA-2014:0328)NessusRed Hat Local Security Checks3/26/20141/14/2021
high
72324SuSE 11.3 Security Update : Linux kernel (SAT Patch Number 8826)NessusSuSE Local Security Checks2/5/20141/19/2021
high
82087Debian DLA-103-1 : linux-2.6 security updateNessusDebian Local Security Checks3/26/20151/11/2021
medium
72573Ubuntu 12.04 LTS : linux vulnerabilities (USN-2109-1)NessusUbuntu Local Security Checks2/19/20141/19/2021
high
72325SuSE 11.3 Security Update : Linux kernel (SAT Patch Numbers 8823 / 8827)NessusSuSE Local Security Checks2/5/20141/19/2021
high
73196Oracle Linux 6 : kernel (ELSA-2014-0328)NessusOracle Linux Local Security Checks3/26/20149/8/2021
high
99163OracleVM 3.3 : Unbreakable / etc (OVMSA-2017-0057) (Dirty COW)NessusOracleVM Local Security Checks4/3/20176/3/2021
critical
71936Mandriva Linux Security Advisory : kernel (MDVSA-2014:001)NessusMandriva Local Security Checks1/14/20141/6/2021
high
72899Ubuntu 12.04 LTS : linux-lts-raring vulnerabilities (USN-2136-1)NessusUbuntu Local Security Checks3/10/20141/19/2021
high
74101Oracle Linux 6 : Unbreakable Enterprise kernel (ELSA-2014-3034)NessusOracle Linux Local Security Checks5/20/20149/8/2021
critical
124801EulerOS Virtualization 3.0.1.0 : kernel (EulerOS-SA-2019-1477)NessusHuawei Local Security Checks5/13/20192/9/2021
medium
73191CentOS 6 : kernel (CESA-2014:0328)NessusCentOS Local Security Checks3/26/20141/4/2021
high
72576Ubuntu 12.04 LTS : linux-lts-saucy vulnerabilities (USN-2113-1)NessusUbuntu Local Security Checks2/19/20141/19/2021
high
72898Ubuntu 12.04 LTS : linux-lts-quantal vulnerabilities (USN-2135-1)NessusUbuntu Local Security Checks3/10/20141/19/2021
high
72857Ubuntu 10.04 LTS : linux vulnerabilities (USN-2128-1)NessusUbuntu Local Security Checks3/6/20141/19/2021
high
72858Ubuntu 10.04 LTS : linux-ec2 vulnerabilities (USN-2129-1)NessusUbuntu Local Security Checks3/6/20141/19/2021
high
72578Ubuntu 13.10 : linux vulnerabilities (USN-2117-1)NessusUbuntu Local Security Checks2/19/20141/19/2021
high
127146NewStart CGSL MAIN 5.04 : kernel Multiple Vulnerabilities (NS-SA-2019-0004)NessusNewStart CGSL Local Security Checks8/12/20191/14/2021
critical
83640SUSE SLES11 Security Update : kernel (SUSE-SU-2014:1138-1)NessusSuSE Local Security Checks5/20/20151/19/2021
medium