Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
85624SUSE SLED11 / SLES11 Security Update : glibc (SUSE-SU-2015:1424-1)NessusSuSE Local Security Checks8/25/20151/6/2021
medium
71092Mandriva Linux Security Advisory : glibc (MDVSA-2013:283)NessusMandriva Local Security Checks11/26/20131/6/2021
high
125004EulerOS Virtualization 3.0.1.0 : glibc (EulerOS-SA-2019-1551)NessusHuawei Local Security Checks5/14/20192/8/2021
critical
91334Ubuntu 12.04 LTS / 14.04 LTS / 15.10 : eglibc, glibc vulnerabilities (USN-2985-1)NessusUbuntu Local Security Checks5/26/20169/18/2019
high
75154openSUSE Security Update : glibc (openSUSE-SU-2013:1510-1)NessusSuSE Local Security Checks6/13/20141/19/2021
high
69436Fedora 19 : glibc-2.17-13.fc19 (2013-15053)NessusFedora Local Security Checks8/22/20131/11/2021
high
69784Fedora 18 : glibc-2.16-34.fc18 (2013-15072)NessusFedora Local Security Checks9/5/20131/11/2021
low
127161NewStart CGSL MAIN 5.04 : glibc Multiple Vulnerabilities (NS-SA-2019-0012)NessusNewStart CGSL Local Security Checks8/12/20191/14/2021
high
91341Ubuntu 12.04 LTS / 14.04 LTS / 15.10 : eglibc, glibc regression (USN-2985-2)NessusUbuntu Local Security Checks5/27/20169/18/2019
high
81689GLSA-201503-04 : GNU C Library: Multiple vulnerabilities (GHOST)NessusGentoo Local Security Checks3/9/20151/11/2021
high
88831SUSE SLES11 Security Update : glibc (SUSE-SU-2016:0470-1)NessusSuSE Local Security Checks2/18/20161/19/2021
critical