Plugins Search

Page 1 of 1 6 total

IDNameProductFamilyPublishedUpdatedSeverity
65819Ubuntu 12.04 LTS / 12.10 : libav vulnerabilities (USN-1790-1)NessusUbuntu Local Security Checks2013/04/052019/09/19high
64859FreeBSD : chromium -- multiple vulnerabilities (dfd92cb2-7d48-11e2-ad48-00262d5ed8ee)NessusFreeBSD Local Security Checks2013/02/242016/05/26high
64813Google Chrome < 25.0.1364.97 Multiple VulnerabilitiesNessusWindows2013/02/222019/12/04high
800930Google Chrome < 25.0.1364.97 Multiple VulnerabilitiesLog Correlation EngineWeb Clients2013/02/22high
74920openSUSE Security Update : chromium (openSUSE-SU-2013:0454-1)NessusSuSE Local Security Checks2014/06/132018/11/10high
70112GLSA-201309-16 : Chromium, V8: Multiple vulnerabilitiesNessusGentoo Local Security Checks2013/09/252018/07/12critical

Page 1 of 1 6 total