Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
62652GLSA-201210-07 : Chromium: Multiple vulnerabilitiesNessusGentoo Local Security Checks10/22/20121/6/2021
critical
61744FreeBSD : chromium -- multiple vulnerabilities (ee68923d-f2f5-11e1-8014-00262d5ed8ee)NessusFreeBSD Local Security Checks8/31/20121/6/2021
high
61774Google Chrome < 21.0.1180.89 Multiple VulnerabilitiesNessusWindows9/4/201212/4/2019
high
74759openSUSE Security Update : chromium (openSUSE-SU-2012:1215-1)NessusSuSE Local Security Checks6/13/20141/19/2021
high
6563Google Chrome < 21.0.1180.89 Multiple VulnerabilitiesNessus Network MonitorWeb Clients9/5/20123/6/2019
high
800953Google Chrome < 21.0.1180.89 Multiple VulnerabilitiesLog Correlation EngineWeb Clients9/5/20129/5/2012
high