Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
57433GLSA-201201-01 : phpMyAdmin: Multiple vulnerabilitiesNessusGentoo Local Security Checks1/5/20121/6/2021
critical
55502FreeBSD : phpmyadmin -- multiple vulnerabilities (7e4e5c53-a56c-11e0-b180-00216aa06fc2)NessusFreeBSD Local Security Checks7/5/20111/6/2021
high
55604Fedora 14 : phpMyAdmin-3.4.3.1-1.fc14 (2011-9144)NessusFedora Local Security Checks7/18/20111/11/2021
high
57346phpMyAdmin 3.3.x / 3.4.x < 3.3.10.2 / 3.4.3.1 Multiple Vulnerabilities (PMASA-2011-5 - PMASA-2011-8)NessusCGI abuses12/20/20111/19/2021
high
55708Debian DSA-2286-1 : phpmyadmin - several vulnerabilitiesNessusDebian Local Security Checks7/28/20111/11/2021
high
5985phpMyAdmin 3.3.x < 3.3.10.2 / 3.4.x < 3.4.3.1 Multiple VulnerabilitiesNessus Network MonitorCGI7/14/20113/6/2019
medium