Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
53443FreeBSD : krb5 -- MITKRB5-SA-2011-003, KDC vulnerable to double-free when PKINIT enabled (7edac52a-66cd-11e0-9398-5d45f3aa24f0)NessusFreeBSD Local Security Checks4/15/20111/6/2021
high
53744openSUSE Security Update : krb5 (krb5-4163)NessusSuSE Local Security Checks5/5/20111/14/2021
high
52700RHEL 6 : krb5 (RHSA-2011:0356)NessusRed Hat Local Security Checks3/17/20111/14/2021
high
52964Fedora 14 : krb5-1.8.2-9.fc14 (2011-3462)NessusFedora Local Security Checks3/25/20111/11/2021
high
57655GLSA-201201-13 : MIT Kerberos 5: Multiple vulnerabilitiesNessusGentoo Local Security Checks1/24/20121/6/2021
medium
80653Oracle Solaris Third-Party Patch Update : kerberos (cve_2010_1322_improper_input)NessusSolaris Local Security Checks1/19/20151/14/2021
medium
75883openSUSE Security Update : krb5 (krb5-4163)NessusSuSE Local Security Checks6/13/20141/14/2021
high
75561openSUSE Security Update : krb5 (krb5-4163)NessusSuSE Local Security Checks6/13/20141/14/2021
high
52730Mandriva Linux Security Advisory : krb5 (MDVSA-2011:048)NessusMandriva Local Security Checks3/21/20111/6/2021
high
68230Oracle Linux 6 : krb5 (ELSA-2011-0356)NessusOracle Linux Local Security Checks7/12/20131/14/2021
high
52682Ubuntu 9.10 / 10.04 LTS / 10.10 : krb5 vulnerability (USN-1088-1)NessusUbuntu Local Security Checks3/16/20119/19/2019
high
52965Fedora 13 : krb5-1.7.1-18.fc13 (2011-3464)NessusFedora Local Security Checks3/25/20111/11/2021
high
52746Fedora 15 : krb5-1.9-6.fc15 (2011-3547)NessusFedora Local Security Checks3/22/20111/11/2021
high