Plugins Search

Page 1 of 1 7 total

IDNameProductFamilyPublishedUpdatedSeverity
51950FreeBSD : webkit-gtk2 -- Multiple vurnabilities. (35ecdcbe-3501-11e0-afcd-0015f2db7bde)NessusFreeBSD Local Security Checks2011/02/112019/08/02critical
50049Google Chrome < 7.0.517.41 Multiple VulnerabilitiesNessusWindows2010/10/202018/11/15high
52018Fedora 13 : webkitgtk-1.2.7-1.fc13 (2011-1224)NessusFedora Local Security Checks2011/02/182019/08/02critical
800924Google Chrome < 7.0.517.41 Multiple VulnerabilitiesLog Correlation EngineWeb Clients2010/10/20high
52620Debian DSA-2188-1 : webkit - several vulnerabilitiesNessusDebian Local Security Checks2011/03/112020/03/12critical
55967Ubuntu 10.04 LTS / 10.10 : webkit vulnerabilities (USN-1195-1)NessusUbuntu Local Security Checks2011/08/242019/09/19critical
52523Mandriva Linux Security Advisory : webkit (MDVSA-2011:039)NessusMandriva Local Security Checks2011/03/032019/08/02critical

Page 1 of 1 7 total