Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
71906GLSA-201401-06 : Git: Privilege escalationNessusGentoo Local Security Checks1/12/20141/6/2021
high
49818Fedora 12 : cgit-0.8.2.1-4.fc12 (2010-15501)NessusFedora Local Security Checks10/11/20101/11/2021
high
49676Debian DSA-2114-1 : git-core - buffer overflowNessusDebian Local Security Checks9/27/20101/4/2021
high
49741Mandriva Linux Security Advisory : git (MDVSA-2010:194)NessusMandriva Local Security Checks10/6/20101/6/2021
high
49821Fedora 13 : cgit-0.8.2.1-4.fc13 (2010-15534)NessusFedora Local Security Checks10/11/20101/11/2021
high
53727openSUSE Security Update : git (openSUSE-SU-2011:0115-1)NessusSuSE Local Security Checks5/5/20111/14/2021
high
49768Fedora 14 : cgit-0.8.2.1-4.fc14 (2010-15387)NessusFedora Local Security Checks10/6/20101/11/2021
high
47814FreeBSD : git -- buffer overflow vulnerability (827bc2b7-95ed-11df-9160-00e0815b8da8)NessusFreeBSD Local Security Checks7/23/20101/6/2021
high
75516openSUSE Security Update : git (openSUSE-SU-2011:0115-1)NessusSuSE Local Security Checks6/13/20141/14/2021
high