Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
39443Mandriva Linux Security Advisory : firefox (MDVSA-2009:134)NessusMandriva Local Security Checks6/18/20091/6/2021
high
63402GLSA-201301-01 : Mozilla Products: Multiple vulnerabilities (BEAST)NessusGentoo Local Security Checks1/8/20131/6/2021
critical
38200Firefox < 3.0.10 Multiple VulnerabilitiesNessusWindows4/28/200911/15/2018
high
4932Safari < 3.2.2 Multiple VulnerabilitiesNessus Network MonitorWeb Clients2/16/20093/6/2019
high
4323Opera < 9.25 Multiple VulnerabilitiesNessus Network MonitorWeb Clients12/19/20073/6/2019
medium
800812Opera < 9.25 Multiple VulnerabilitiesLog Correlation EngineWeb Clients
high
801011Safari < 3.2.2 Multiple VulnerabilitiesLog Correlation EngineWeb Clients
high