Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
38164Mandriva Linux Security Advisory : ghostscript (MDVSA-2009:095)NessusMandriva Local Security Checks4/27/20091/6/2021
high
42997Mandriva Linux Security Advisory : ghostscript (MDVSA-2009:311)NessusMandriva Local Security Checks12/4/20091/6/2021
critical
41513SuSE 10 Security Update : GhostScript (ZYPP Patch Number 6245)NessusSuSE Local Security Checks9/24/20091/14/2021
high
43741CentOS 5 : ghostscript (CESA-2009:0421)NessusCentOS Local Security Checks1/6/20101/4/2021
high
67840Oracle Linux 3 / 4 : ghostscript (ELSA-2009-0420)NessusOracle Linux Local Security Checks7/12/20131/14/2021
high
36160RHEL 5 : ghostscript (RHSA-2009:0421)NessusRed Hat Local Security Checks4/15/20091/14/2021
high
39968openSUSE Security Update : ghostscript-devel (ghostscript-devel-877)NessusSuSE Local Security Checks7/21/20091/14/2021
high
39567Slackware 12.1 / 12.2 / current : ghostscript (SSA:2009-181-01)NessusSlackware Local Security Checks6/30/20091/14/2021
high
48223Debian DSA-2080-1 : ghostscript - several vulnerabilitiesNessusDebian Local Security Checks8/3/20101/4/2021
critical
36155CentOS 3 / 4 : ghostscript (CESA-2009:0420)NessusCentOS Local Security Checks4/15/20091/4/2021
high
41396SuSE 11 Security Update : GhostScript (SAT Patch Number 876)NessusSuSE Local Security Checks9/24/20091/14/2021
high
41395SuSE 11 Security Update : Ghostscript (SAT Patch Number 752)NessusSuSE Local Security Checks9/24/20091/14/2021
high
36190Fedora 9 : argyllcms-1.0.3-5.fc9 (2009-3720)NessusFedora Local Security Checks4/21/20091/11/2021
high
79970GLSA-201412-17 : GPL Ghostscript: Multiple vulnerabilitiesNessusGentoo Local Security Checks12/15/20141/6/2021
high
60565Scientific Linux Security Update : ghostscript on SL3.x, SL4.x, SL5.x i386/x86_64NessusScientific Linux Local Security Checks8/1/20121/14/2021
high
40220openSUSE Security Update : ghostscript-devel (ghostscript-devel-877)NessusSuSE Local Security Checks7/21/20091/14/2021
high
67841Oracle Linux 5 : ghostscript (ELSA-2009-0421)NessusOracle Linux Local Security Checks7/12/20131/14/2021
high
38807openSUSE 10 Security Update : ghostscript-devel (ghostscript-devel-6246)NessusSuSE Local Security Checks5/18/20091/14/2021
high
41300SuSE9 Security Update : GhostScript (YOU Patch Number 12417)NessusSuSE Local Security Checks9/24/20091/14/2021
high
37055Fedora 10 : ghostscript-8.63-6.fc10 (2009-3709)NessusFedora Local Security Checks4/23/20091/11/2021
high
36706Fedora 10 : argyllcms-1.0.3-5.fc10 (2009-3740)NessusFedora Local Security Checks4/23/20091/11/2021
high
36166Fedora 9 : ghostscript-8.63-3.fc9 (2009-3710)NessusFedora Local Security Checks4/16/20091/11/2021
high
37541Fedora 10 : argyllcms-1.0.3-4.fc10 (2009-3435)NessusFedora Local Security Checks4/23/20091/11/2021
high
36125Fedora 9 : argyllcms-1.0.3-4.fc9 (2009-3430)NessusFedora Local Security Checks4/10/20091/11/2021
high
36159RHEL 3 / 4 : ghostscript (RHSA-2009:0420)NessusRed Hat Local Security Checks4/15/20091/14/2021
high
37438Ubuntu 6.06 LTS / 8.04 LTS / 8.10 : ghostscript, gs-esp, gs-gpl vulnerabilities (USN-757-1)NessusUbuntu Local Security Checks4/23/20091/19/2021
high