Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
38691Debian DSA-1789-1 : php5 - several vulnerabilitiesNessusDebian Local Security Checks5/6/20091/4/2021
critical
40186openSUSE Security Update : apache2-mod_php5 (apache2-mod_php5-441)NessusSuSE Local Security Checks7/21/20091/14/2021
critical
38956Fedora 10 : maniadrive-1.2-13.fc10 / php-5.2.9-2.fc10 (2009-3768)NessusFedora Local Security Checks6/1/20091/11/2021
critical
35606openSUSE 10 Security Update : apache2-mod_php5 (apache2-mod_php5-5934)NessusSuSE Local Security Checks2/6/20091/14/2021
critical
39915openSUSE Security Update : apache2-mod_php5 (apache2-mod_php5-441)NessusSuSE Local Security Checks7/21/20091/14/2021
critical
35043PHP 5 < 5.2.7 Multiple VulnerabilitiesNessusCGI abuses12/5/20084/11/2022
high
44805Debian DSA-1940-1 : php5 - multiple issuesNessusDebian Local Security Checks2/24/20101/4/2021
high
38957Fedora 9 : maniadrive-1.2-13.fc9 / php-5.2.9-2.fc9 (2009-3848)NessusFedora Local Security Checks6/1/20091/11/2021
critical
36677Mandriva Linux Security Advisory : php (MDVSA-2009:045)NessusMandriva Local Security Checks4/23/20091/6/2021
critical
44892GLSA-201001-03 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks2/25/20101/6/2021
critical
41475SuSE 10 Security Update : PHP5 (ZYPP Patch Number 5909)NessusSuSE Local Security Checks9/24/20091/14/2021
critical
36665Ubuntu 6.06 LTS / 7.10 / 8.04 LTS / 8.10 : php5 vulnerabilities (USN-720-1)NessusUbuntu Local Security Checks4/23/20091/19/2021
critical
4779PHP 5.x < 5.2.7 Multiple VulnerabilitiesNessus Network MonitorWeb Servers11/17/20143/6/2019
high
801088PHP 5 < 5.2.7 Multiple VulnerabilitiesLog Correlation EngineWeb Servers
high