Plugins Search

Page 1 of 1 21 total

IDNameProductFamilyPublishedUpdatedSeverity
67640Oracle Linux 5 : tomcat (ELSA-2008-0042)NessusOracle Linux Local Security Checks2013/07/122018/07/18medium
43669CentOS 5 : tomcat (CESA-2008:0042)NessusCentOS Local Security Checks2010/01/062018/11/10medium
63866RHEL 4 : JBoss EAP (RHSA-2008:0833)NessusRed Hat Local Security Checks2013/01/242018/11/27medium
60371Scientific Linux Security Update : tomcat on SL5.x i386/x86_64NessusScientific Linux Local Security Checks2012/08/012019/01/07medium
63864RHEL 4 : JBoss EAP (RHSA-2008:0831)NessusRed Hat Local Security Checks2013/01/242018/11/27medium
31448RHEL 5 : tomcat (RHSA-2008:0042)NessusRed Hat Local Security Checks2008/03/132018/11/27medium
63865RHEL 5 : JBoss EAP (RHSA-2008:0832)NessusRed Hat Local Security Checks2013/01/242018/11/27medium
63867RHEL 5 : JBoss EAP (RHSA-2008:0834)NessusRed Hat Local Security Checks2013/01/242018/11/27medium
36926Mandriva Linux Security Advisory : tomcat5 (MDVSA-2008:188)NessusMandriva Local Security Checks2009/04/232019/08/02medium
31062Fedora 7 : tomcat5-5.5.26-1jpp.2.fc7 (2008-1467)NessusFedora Local Security Checks2008/02/142019/08/02medium
47577Apache Tomcat < 6.0.16 Multiple VulnerabilitiesNessusWeb Servers2010/07/012018/08/03medium
31957GLSA-200804-10 : Tomcat: Multiple vulnerabilitiesNessusGentoo Local Security Checks2008/04/172019/08/02medium
29856Debian DSA-1447-1 : tomcat5.5 - several vulnerabilitiesNessusDebian Local Security Checks2008/01/072019/08/02medium
47576Apache Tomcat < 5.5.26 Multiple VulnerabilitiesNessusWeb Servers2010/07/012018/08/03medium
31074Fedora 8 : tomcat5-5.5.26-1jpp.2.fc8 (2008-1603)NessusFedora Local Security Checks2008/02/142019/08/02medium
31338openSUSE 10 Security Update : apache2-mod_jk (apache2-mod_jk-4997)NessusSuSE Local Security Checks2008/03/042016/12/22medium
41596SuSE 10 Security Update : Websphere Community Edition (ZYPP Patch Number 5850)NessusSuSE Local Security Checks2009/09/242016/12/22high
40379VMSA-2008-0010 : Updated Tomcat and Java JRE packages for VMware ESX 3.5 and VirtualCenterNessusVMware ESX Local Security Checks2009/07/272018/08/06critical
34374Mac OS X Multiple Vulnerabilities (Security Update 2008-007)NessusMacOS X Local Security Checks2008/10/102018/07/14critical
89117VMware ESX / ESXi Multiple Vulnerabilities (VMSA-2009-0016) (remote check)NessusMisc.2016/03/032018/08/06critical
42870VMSA-2009-0016 : VMware vCenter and ESX update release and vMA patch release address multiple security issues in third party components.NessusVMware ESX Local Security Checks2009/11/232018/08/06critical

Page 1 of 1 21 total