Plugins Search

Page 1 of 1 23 total

IDNameProductFamilyPublishedUpdatedSeverity
25300Debian DSA-1296-1 : php4 - missing input sanitisingNessusDebian Local Security Checks2007/05/252019/08/02low
25193RHEL 4 : php (RHSA-2007:0349)NessusRed Hat Local Security Checks2007/05/102019/10/25high
25299Debian DSA-1295-1 : php5 - several vulnerabilitiesNessusDebian Local Security Checks2007/05/252019/08/02medium
67050CentOS 4 : php (CESA-2007:0349)NessusCentOS Local Security Checks2013/06/292019/10/25high
67497Oracle Linux 4 : php (ELSA-2007-0349)NessusOracle Linux Local Security Checks2013/07/122019/10/25high
25334RHEL 5 : php (RHSA-2007:0348)NessusRed Hat Local Security Checks2007/05/252019/10/25high
67496Oracle Linux 5 : php (ELSA-2007-0348)NessusOracle Linux Local Security Checks2013/07/122019/10/25high
25206CentOS 5 : php (CESA-2007:0348)NessusCentOS Local Security Checks2007/05/112019/10/25high
27564RHEL 2.1 : php (RHSA-2007:0888)NessusRed Hat Local Security Checks2007/10/252019/10/25medium
28062Ubuntu 6.06 LTS / 6.10 / 7.04 : php5 vulnerabilities (USN-462-1)NessusUbuntu Local Security Checks2007/11/102019/08/02high
25212Mandrake Linux Security Advisory : php (MDKSA-2007:102)NessusMandriva Local Security Checks2007/05/112019/08/02high
26204CentOS 3 : php (CESA-2007:0889)NessusCentOS Local Security Checks2007/10/032019/10/25high
60257Scientific Linux Security Update : php on SL3.x i386/x86_64NessusScientific Linux Local Security Checks2012/08/012019/10/25high
26191RHEL 3 : php (RHSA-2007:0889)NessusRed Hat Local Security Checks2007/09/262019/10/25high
801085PHP < 4.4.7 / 5.2.2 Multiple VulnerabilitiesLog Correlation EngineWeb Servershigh
67569Oracle Linux 3 : php (ELSA-2007-0889)NessusOracle Linux Local Security Checks2013/07/122019/10/25high
78215F5 Networks BIG-IP : Multiple PHP vulnerabilities (SOL7859)NessusF5 Networks Local Security Checks2014/10/102019/10/25high
27391openSUSE 10 Security Update : php5 (php5-3745)NessusSuSE Local Security Checks2007/10/172019/10/25high
29552SuSE 10 Security Update : PHP5 (ZYPP Patch Number 3754)NessusSuSE Local Security Checks2007/12/132019/10/25high
27392openSUSE 10 Security Update : php5 (php5-3753)NessusSuSE Local Security Checks2007/10/172019/10/25high
25340GLSA-200705-19 : PHP: Multiple vulnerabilitiesNessusGentoo Local Security Checks2007/05/292019/08/02high
25159PHP < 4.4.7 / 5.2.2 Multiple VulnerabilitiesNessusCGI abuses2007/05/042018/07/24high
3982PHP 4.x < 4.4.7 / 5.x < 5.2.2 Multiple VulnerabilitiesNessus Network MonitorWeb Servers2007/05/042019/03/06high

Page 1 of 1 23 total