Plugins Search

Page 1 of 1 7 total

IDNameProductFamilyPublishedUpdatedSeverity
125477Atlassian Crowd 2.1.x < 3.0.5 / 3.1.x < 3.1.6 / 3.2.x < 3.2.8 / 3.3.x < 3.3.5 / 3.4.x < 3.4.4 RCE VulnerabilityNessusCGI abuses2019/05/282019/10/30high
98656Atlassian Crowd 3.4.x < 3.4.4 RCE VulnerabilityWeb Application ScanningComponent Vulnerability2019/08/132019/08/13high
98659Atlassian Crowd 3.1.x < 3.1.6 RCE VulnerabilityWeb Application ScanningComponent Vulnerability2019/08/132019/08/13high
701078Atlassian Crowd 2.1.x < 3.0.5 / 3.1.x < 3.1.6 / 3.2.x < 3.2.8 / 3.3.x < 3.3.5 / 3.4.x < 3.4.4 RCENessus Network MonitorCGI2019/07/222019/07/22critical
98657Atlassian Crowd 3.3.x < 3.3.5 RCE VulnerabilityWeb Application ScanningComponent Vulnerability2019/08/132019/08/13high
98658Atlassian Crowd 3.2.x < 3.2.8 RCE VulnerabilityWeb Application ScanningComponent Vulnerability2019/08/132019/08/13high
98660Atlassian Crowd 2.1.x < 3.0.5 RCE VulnerabilityWeb Application ScanningComponent Vulnerability2019/08/132019/08/13high

Page 1 of 1 7 total