Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
55521Ubuntu 10.04 LTS : linux-mvl-dove vulnerabilities (USN-1162-1)NessusUbuntu Local Security Checks7/6/20111/2/2019
high
68277Oracle Linux 6 : kernel (ELSA-2011-0836)NessusOracle Linux Local Security Checks7/12/20139/8/2021
high
68418Oracle Linux 5 / 6 : Unbreakable Enterprise kernel (ELSA-2011-2019)NessusOracle Linux Local Security Checks7/12/20139/8/2021
high
54980Fedora 15 : kernel-2.6.38.7-30.fc15 (2011-7823)NessusFedora Local Security Checks6/7/20111/11/2021
high
75882openSUSE Security Update : kernel (openSUSE-SU-2012:0236-1)NessusSuSE Local Security Checks6/13/20141/19/2021
high
55589Ubuntu 10.10 : linux-mvl-dove vulnerabilities (USN-1159-1)NessusUbuntu Local Security Checks7/14/20115/26/2016
high
55606Ubuntu 10.04 LTS : linux vulnerabilities (USN-1168-1)NessusUbuntu Local Security Checks7/18/20119/19/2019
high
56257USN-1212-1 : linux-ti-omap4 vulnerabilitiesNessusUbuntu Local Security Checks9/22/201110/16/2019
high
56190USN-1202-1 : linux-ti-omap4 vulnerabilitiesNessusUbuntu Local Security Checks9/14/20115/26/2016
high
75557openSUSE Security Update : kernel (openSUSE-SU-2012:0206-1)NessusSuSE Local Security Checks6/13/20141/19/2021
high
55590Ubuntu 10.04 LTS : linux-ec2 vulnerabilities (USN-1161-1)NessusUbuntu Local Security Checks7/14/20119/19/2019
high
55028Debian DSA-2240-1 : linux-2.6 - privilege escalation/denial of service/information leakNessusDebian Local Security Checks6/10/20111/4/2021
high
55591Ubuntu 11.04 : linux vulnerabilities (USN-1167-1)NessusUbuntu Local Security Checks7/14/20112/26/2020
medium
56189Ubuntu 10.10 : linux vulnerabilities (USN-1201-1)NessusUbuntu Local Security Checks9/14/201110/16/2019
high
76634RHEL 6 : MRG (RHSA-2011:1253)NessusRed Hat Local Security Checks7/22/20141/14/2021
high
55053Fedora 14 : kernel-2.6.35.13-92.fc14 (2011-7551)NessusFedora Local Security Checks6/12/20111/11/2021
high
54941RHEL 6 : kernel (RHSA-2011:0836)NessusRed Hat Local Security Checks6/2/20111/14/2021
high
56193Ubuntu 10.04 LTS : linux-lts-backport-maverick vulnerabilities (USN-1205-1)NessusUbuntu Local Security Checks9/14/201110/16/2019
high
56192USN-1204-1 : linux-fsl-imx51 vulnerabilitiesNessusUbuntu Local Security Checks9/14/20111/14/2016
high