Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
18782Slackware 10.0 / 9.1 / current : kde (SSA:2004-247-01)NessusSlackware Local Security Checks7/13/20051/14/2021
high
14268FreeBSD : Mutiple browser frame injection vulnerability (83) (deprecated)NessusFreeBSD Local Security Checks8/12/200412/2/2015
high
14758FreeBSD Ports : Multiple Browsers Frame InjectionNessusFreeBSD Local Security Checks9/16/20041/25/2013
high
15981Mandrake Linux Security Advisory : kdelibs (MDKSA-2004:150)NessusMandriva Local Security Checks12/15/20041/6/2021
high
15427RHEL 2.1 / 3 : kdelibs, kdebase (RHSA-2004:412)NessusRed Hat Local Security Checks10/6/20041/14/2021
high
56476FreeBSD : Mutiple browser frame injection vulnerability (641859e8-eca1-11d8-b913-000c41e2cdad)NessusFreeBSD Local Security Checks10/13/20111/6/2021
high
14335Mandrake Linux Security Advisory : kdelibs/kdebase (MDKSA-2004:086)NessusMandriva Local Security Checks8/22/20041/6/2021
high
1772Mozilla Firefox < 1.7.1 Cross-Domain Frame Loading Vulnerability (deprecated)Nessus Network MonitorWeb Clients8/20/20043/6/2019
high
801228Mozilla < 1.7.1 Cross-Domain Frame Loading VulnerabilityLog Correlation EngineWeb Clients
medium