Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
98639Atlassian Confluence 6.13.x < 6.13.3 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability7/17/201910/7/2021
critical
98638Atlassian Confluence 6.14.x < 6.14.2 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability7/17/201910/7/2021
critical
98641Atlassian Confluence < 6.6.12 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability7/17/201910/7/2021
critical
98613Atlassian Confluence < 6.6.12 / 6.7.x < 6.12.3 / 6.13.x < 6.13.3 / 6.14.x < 6.14.2 Template InjectionWeb Application ScanningComponent Vulnerability5/30/20199/7/2021
critical
98640Atlassian Confluence 6.7.x < 6.12.3 Multiple VulnerabilitiesWeb Application ScanningComponent Vulnerability7/17/201910/7/2021
critical
124004Atlassian Confluence < 6.6.12 / 6.7.x < 6.12.3 / 6.13.x < 6.13.3 / 6.14.x < 6.14.2 Template InjectionNessusCGI abuses4/11/201911/30/2021
critical
123008Atlassian Confluence < 6.6.12 / 6.7.x < 6.12.3 / 6.13.x < 6.13.3 / 6.14.x < 6.14.2 Multiple VulnerabilitiesNessusCGI abuses3/22/201911/30/2021
critical
700661Atlassian Confluence < 6.6.12 / 6.7.x < 6.12.3 / 6.13.x < 6.13.3 / 6.14.x < 6.14.2 Multiple VulnerabilitiesNessus Network MonitorCGI5/2/20195/2/2019
critical