Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
98656Atlassian Crowd 3.4.x < 3.4.4 RCE VulnerabilityWeb Application ScanningComponent Vulnerability8/13/201910/7/2021
critical
98659Atlassian Crowd 3.1.x < 3.1.6 RCE VulnerabilityWeb Application ScanningComponent Vulnerability8/13/201910/7/2021
critical
98657Atlassian Crowd 3.3.x < 3.3.5 RCE VulnerabilityWeb Application ScanningComponent Vulnerability8/13/201910/7/2021
critical
98658Atlassian Crowd 3.2.x < 3.2.8 RCE VulnerabilityWeb Application ScanningComponent Vulnerability8/13/201910/7/2021
critical
98660Atlassian Crowd 2.1.x < 3.0.5 RCE VulnerabilityWeb Application ScanningComponent Vulnerability8/13/201910/7/2021
critical
125477Atlassian Crowd 2.1.x < 3.0.5 / 3.1.x < 3.1.6 / 3.2.x < 3.2.8 / 3.3.x < 3.3.5 / 3.4.x < 3.4.4 RCE VulnerabilityNessusCGI abuses5/28/201911/30/2021
critical
138553Atlassian Crowd 2.1.x < 3.0.5 / 3.1.x < 3.1.6 / 3.2.x < 3.2.8 / 3.3.x < 3.3.5 / 3.4.x < 3.4.4 RCE (direct check)NessusCGI abuses7/16/202011/30/2021
critical
701078Atlassian Crowd 2.1.x < 3.0.5 / 3.1.x < 3.1.6 / 3.2.x < 3.2.8 / 3.3.x < 3.3.5 / 3.4.x < 3.4.4 RCENessus Network MonitorCGI7/22/20197/22/2019
critical