Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
165275Nutanix AOS : Multiple Vulnerabilities (NXSA-AOS-5.20.3.6)NessusMisc.9/21/20229/28/2022
critical
159468RHEL 7 : httpd (RHSA-2022:1136)NessusRed Hat Local Security Checks4/2/20229/22/2022
critical
164601Nutanix AOS : Multiple Vulnerabilities (NXSA-AOS-5.20.4)NessusMisc.9/1/20229/2/2022
critical
159467RHEL 7 : httpd (RHSA-2022:1137)NessusRed Hat Local Security Checks4/2/20229/22/2022
critical
159470RHEL 7 : httpd (RHSA-2022:1139)NessusRed Hat Local Security Checks4/2/20229/22/2022
critical
164572Nutanix AOS : Multiple Vulnerabilities (NXSA-AOS-6.1.1)NessusMisc.9/1/20229/7/2022
critical
159210RHEL 7 : httpd (RHSA-2022:1045)NessusRed Hat Local Security Checks3/24/20229/22/2022
critical
159390RHEL 8 : httpd:2.4 (RHSA-2022:1102)NessusRed Hat Local Security Checks4/1/20229/22/2022
critical
159382Oracle Linux 6 : httpd (ELSA-2022-9257)NessusOracle Linux Local Security Checks3/31/20226/13/2022
critical
159298RHEL 7 : httpd24-httpd (RHSA-2022:1075)NessusRed Hat Local Security Checks3/29/20229/22/2022
critical
159297RHEL 8 : httpd:2.4 (RHSA-2022:1080)NessusRed Hat Local Security Checks3/29/20229/22/2022
critical
159316CentOS 7 : httpd (CESA-2022:1045)NessusCentOS Local Security Checks3/29/20226/13/2022
critical
159287RHEL 8 : httpd:2.4 (RHSA-2022:1072)NessusRed Hat Local Security Checks3/29/20229/22/2022
critical
159226RHEL 8 : httpd:2.4 (RHSA-2022:1049)NessusRed Hat Local Security Checks3/25/20229/22/2022
critical
159212Oracle Linux 8 : httpd:2.4 (ELSA-2022-1049)NessusOracle Linux Local Security Checks3/24/20226/13/2022
critical
161197F5 Networks BIG-IP : Apache HTTP Server vulnerability (K67090077)NessusF5 Networks Local Security Checks5/14/20225/14/2022
critical