CVE-2022-3054

medium

Tenable Plugins

View all (10 total)

IDNameProductFamilySeverity
169151Fedora 36 : chromium (2022-b49c9bc07a)NessusFedora Local Security Checks
critical
169098Fedora 35 : chromium (2022-3ca063941b)NessusFedora Local Security Checks
critical
165535GLSA-202209-23 : Chromium, Google Chrome, Microsoft Edge: Multiple VulnerabilitiesNessusGentoo Local Security Checks
critical
165221openSUSE 15 Security Update : chromium (openSUSE-SU-2022:10120-1)NessusSuSE Local Security Checks
critical
164951openSUSE 15 Security Update : chromium (openSUSE-SU-2022:10119-1)NessusSuSE Local Security Checks
critical
164648Debian DSA-5223-1 : chromium - security updateNessusDebian Local Security Checks
high
164638Microsoft Edge (Chromium) < 105.0.1343.25 Multiple VulnerabilitiesNessusWindows
high
164520FreeBSD : chromium -- multiple vulnerabilities (f2043ff6-2916-11ed-a1ef-3065ec8fd3ec)NessusFreeBSD Local Security Checks
high
164509Google Chrome < 105.0.5195.52 Multiple VulnerabilitiesNessusMacOS X Local Security Checks
high
164508Google Chrome < 105.0.5195.52 Multiple VulnerabilitiesNessusWindows
high