CVE-2022-26491

medium

Tenable Plugins

View all (7 total)

IDNameProductFamilySeverity
164209EulerOS 2.0 SP8 : pidgin (EulerOS-SA-2022-2230)NessusHuawei Local Security Checks
medium
164172EulerOS 2.0 SP5 : pidgin (EulerOS-SA-2022-2277)NessusHuawei Local Security Checks
medium
161907Debian DLA-3043-1 : pidgin - LTS security updateNessusDebian Local Security Checks
medium
161256SUSE SLED15 / SLES15 Security Update : pidgin (SUSE-SU-2022:1693-1)NessusSuSE Local Security Checks
medium
161239SUSE SLED12 / SLES12 Security Update : pidgin (SUSE-SU-2022:1664-1)NessusSuSE Local Security Checks
medium
161221SUSE SLED15 / SLES15 / openSUSE 15 Security Update : pidgin (SUSE-SU-2022:1665-1)NessusSuSE Local Security Checks
medium
160394Slackware Linux 14.0 / 14.1 / 14.2 / 15.0 / current pidgin Vulnerability (SSA:2022-120-01)NessusSlackware Local Security Checks
medium