CVE-2022-26137

high

Tenable Plugins

View all (12 total)

IDNameProductFamilySeverity
165184Atlassian Bamboo < 7.2.10 / 8.0.x < 8.0.9 / 8.1.x < 8.1.4 / 8.2.x < 8.2.4 Multiple VulnerabilitiesNessusCGI abuses : XSS
critical
113327Atlassian Jira 8.21.x < 8.22.4 Multiple Servlet Filter VulnerabilitiesWeb Application ScanningComponent Vulnerability
critical
113326Atlassian Jira 8.14.x < 8.20.10 Multiple Servlet Filter VulnerabilitiesWeb Application ScanningComponent Vulnerability
critical
113325Atlassian Jira < 8.13.22 Multiple Servlet Filter VulnerabilitiesWeb Application ScanningComponent Vulnerability
critical
113324Atlassian Confluence 7.18.x < 7.18.1 Multiple Servlet Filter VulnerabilitiesWeb Application ScanningComponent Vulnerability
critical
113323Atlassian Confluence 7.17.x < 7.17.4 Multiple Servlet Filter VulnerabilitiesWeb Application ScanningComponent Vulnerability
critical
113322Atlassian Confluence 7.16.x < 7.16.4 Multiple Servlet Filter VulnerabilitiesWeb Application ScanningComponent Vulnerability
critical
113321Atlassian Confluence 7.15.x < 7.15.2 Multiple Servlet Filter VulnerabilitiesWeb Application ScanningComponent Vulnerability
critical
113320Atlassian Confluence 7.14.x < 7.14.3 Multiple Servlet Filter VulnerabilitiesWeb Application ScanningComponent Vulnerability
critical
113319Atlassian Confluence 7.5.x < 7.13.7 Multiple Servlet Filter VulnerabilitiesWeb Application ScanningComponent Vulnerability
critical
113318Atlassian Confluence < 7.4.17 Multiple Servlet Filter VulnerabilitiesWeb Application ScanningComponent Vulnerability
critical
163306Atlassian Jira < 8.13.22 / 8.14.x < 8.20.10 XSS (JRASERVER-73897)NessusCGI abuses : XSS
critical