CVE-2022-2497

medium

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
163997GitLab < 15.0.5 / 15.1 < 15.1.4 / 15.2 < 15.2.1 Information DisclosureNessusCGI abuses
medium
163649FreeBSD : Gitlab -- multiple vulnerabilities (4c26f668-0fd2-11ed-a83d-001b217b3468)NessusFreeBSD Local Security Checks
high