CVE-2022-2274

critical

Tenable Plugins

View all (5 total)

IDNameProductFamilySeverity
170268Oracle HTTP Server (Jan 2023 CPU)NessusWeb Servers
critical
162731Slackware Linux 15.0 / current openssl Multiple Vulnerabilities (SSA:2022-186-01)NessusSlackware Local Security Checks
critical
162720OpenSSL 3.0.0 < 3.0.5 Multiple VulnerabilitiesNessusWeb Servers
critical
162699FreeBSD : OpenSSL -- Bug in RSA implementation for AVX512IFMA (f0e45968-faff-11ec-856e-d4c9ef517024)NessusFreeBSD Local Security Checks
critical
162673OpenSSL 3.0.4 < 3.0.5-dev VulnerabilityNessusWeb Servers
critical