CVE-2022-1157

low

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
159818GitLab < 14.7.7 / 14.8.x < 14.8.5 / 14.9.x < 14.9.2 Multiple VulnerabilitiesNessusCGI abuses
medium
159496FreeBSD : Gitlab -- multiple vulnerabilities (8657eedd-b423-11ec-9559-001b217b3468)NessusFreeBSD Local Security Checks
critical