CVE-2022-0358

high

Tenable Plugins

View all (14 total)

IDNameProductFamilySeverity
164724Amazon Linux 2022 : (ALAS2022-2022-050)NessusAmazon Linux Local Security Checks
high
164115GLSA-202208-27 : QEMU: Multiple VulnerabilitiesNessusGentoo Local Security Checks
high
162426Ubuntu 18.04 LTS / 20.04 LTS / 21.10 / 22.04 LTS : QEMU vulnerabilities (USN-5489-1)NessusUbuntu Local Security Checks
high
160887Debian DSA-5133-1 : qemu - security updateNessusDebian Local Security Checks
high
159180openSUSE 15 Security Update : qemu (openSUSE-SU-2022:0930-1)NessusSuSE Local Security Checks
high
159172SUSE SLED15 / SLES15 Security Update : qemu (SUSE-SU-2022:0930-1)NessusSuSE Local Security Checks
high
159121RHEL 8 : virt:av and virt-devel:av qemu-kvm (RHSA-2022:0973)NessusRed Hat Local Security Checks
high
159120RHEL 8 : virt:av and virt-devel:av (RHSA-2022:0971)NessusRed Hat Local Security Checks
high
159030RHEL 8 : virt:av and virt-devel:av (RHSA-2022:0949)NessusRed Hat Local Security Checks
high
158984Oracle Linux 8 : virt:ol / and / virt-devel:rhel (ELSA-2022-0886)NessusOracle Linux Local Security Checks
high
158950RHEL 8 : virt:rhel and virt-devel:rhel (RHSA-2022:0886)NessusRed Hat Local Security Checks
high
158946CentOS 8 : virt:rhel and virt-devel:rhel (CESA-2022:0886)NessusCentOS Local Security Checks
high
158674RHEL 8 : virt:rhel and virt-devel:rhel (RHSA-2022:0759)NessusRed Hat Local Security Checks
high
158457Ubuntu 18.04 LTS / 20.04 LTS / 21.10 : QEMU vulnerabilities (USN-5307-1)NessusUbuntu Local Security Checks
high