CVE-2021-37714

high

Tenable Plugins

View all (10 total)

IDNameProductFamilySeverity
160048SUSE SLED15 / SLES15 Security Update : jsoup, jsr-305 (SUSE-SU-2022:1265-1)NessusSuSE Local Security Checks
high
159978Oracle Business Process Management Suite (Apr 2022 CPU)NessusMisc.
critical
159954Oracle WebCenter Portal Multiple Vulnerabilities (Apr 2022 CPU)NessusMisc.
high
158092Jenkins Enterprise and Operations Center < 2.277.43.0.3 / 2.319.1.5 Multiple Vulnerabilities (CloudBees Security Advisory 2021-12-01)NessusCGI abuses
high
156832Oracle Primavera Unifier (Jan 2022 CPU)NessusCGI abuses
critical
156111RHEL 8 : Red Hat JBoss Enterprise Application Platform 7.3.10 security update on RHEL 8 (Moderate) (RHSA-2021:5151)NessusRed Hat Local Security Checks
high
156109RHEL 6 : Red Hat JBoss Enterprise Application Platform 7.3.10 security update on RHEL 6 (Moderate) (RHSA-2021:5149)NessusRed Hat Local Security Checks
high
156106RHEL 7 : Red Hat JBoss Enterprise Application Platform 7.3.10 security update on RHEL 7 (Moderate) (RHSA-2021:5150)NessusRed Hat Local Security Checks
high
155386RHEL 7 : Red Hat JBoss Enterprise Application Platform 7.4.2 security update on RHEL 7 (Moderate) (RHSA-2021:4676)NessusRed Hat Local Security Checks
high
155365RHEL 8 : Red Hat JBoss Enterprise Application Platform 7.4.2 security update on RHEL 8 (Moderate) (RHSA-2021:4677)NessusRed Hat Local Security Checks
high