CVE-2021-35640

low

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
154414Ubuntu 18.04 LTS / 20.04 LTS / 21.04 / 21.10 : MySQL vulnerabilities (USN-5123-1)NessusUbuntu Local Security Checks
high
154258MySQL 8.0.x < 8.0.27 Multiple Vulnerabilities (Oct 2021 CPU)NessusDatabases
critical