CVE-2021-3544

medium

Tenable Plugins

View all (14 total)

IDNameProductFamilySeverity
159876EulerOS Virtualization 2.10.0 : qemu (EulerOS-SA-2022-1418)NessusHuawei Local Security Checks
high
159867EulerOS Virtualization 2.10.1 : qemu (EulerOS-SA-2022-1392)NessusHuawei Local Security Checks
high
158457Ubuntu 18.04 LTS / 20.04 LTS / 21.10 : QEMU vulnerabilities (USN-5307-1)NessusUbuntu Local Security Checks
high
157200EulerOS 2.0 SP9 : qemu (EulerOS-SA-2022-1034)NessusHuawei Local Security Checks
high
157171EulerOS 2.0 SP9 : qemu (EulerOS-SA-2022-1014)NessusHuawei Local Security Checks
high
155742Oracle Linux 8 : kvm_utils (ELSA-2021-9568)NessusOracle Linux Local Security Checks
high
153865Debian DSA-4980-1 : qemu - security updateNessusDebian Local Security Checks
high
152618Oracle Linux 7 : qemu (ELSA-2021-9425)NessusOracle Linux Local Security Checks
high
151680Ubuntu 18.04 LTS / 20.04 LTS / 20.10 / 21.04 : QEMU vulnerabilities (USN-5010-1)NessusUbuntu Local Security Checks
high
151619openSUSE 15 Security Update : qemu (openSUSE-SU-2021:1043-1)NessusSuSE Local Security Checks
high
151564EulerOS Virtualization 2.9.1 : qemu (EulerOS-SA-2021-2192)NessusHuawei Local Security Checks
high
151557EulerOS Virtualization 2.9.0 : qemu (EulerOS-SA-2021-2211)NessusHuawei Local Security Checks
high
151203SUSE SLED15 / SLES15 Security Update : qemu (SUSE-SU-2021:2212-1)NessusSuSE Local Security Checks
high
151202SUSE SLED15 / SLES15 Security Update : qemu (SUSE-SU-2021:2213-1)NessusSuSE Local Security Checks
high