CVE-2021-3544

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:qemu:qemu:*:*:*:*:*:*:*:* versions up to 6.0.0 (inclusive)

Configuration 2

OR

cpe:2.3:o:debian:debian_linux:11.0:*:*:*:*:*:*:*