CVE-2020-6008

critical

Tenable Plugins

View all (3 total)

IDNameProductFamilySeverity
112387LifterLMS Plugin for WordPress < 3.37.15 Arbitrary File WriteWeb Application ScanningComponent Vulnerability
critical
112387LifterLMS Plugin for WordPress < 3.37.15 Arbitrary File WriteWeb Application ScanningComponent Vulnerability
critical
136176WordPress Plugin 'LifterLMS' < 3.37.15 Arbitrary File WriteNessusCGI abuses
critical